零基础学炒股_股票入门基础知识_767股票学习网
股票学习第一门户网站 网站地图

767股票学习网

767股票学习网,做最好的股票学习网站

当前位置: 767股票学习网 > 指标公式 > 大智慧公式

大智慧cci加主力创新高选股指标公式

767股票学习网 2020-05-07 17:29:51 大智慧公式

P:=3;
LL:=13;
LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),P,1)/SMA(ABS(CLOSE-LC),P,1)*100;
买入:CROSS(RSI,LL);
MTM:=C-REF(C,1);
DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
LLV(DX,2)=LLV(DX,6) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2));
n:=12;
HS:=vol/capital;
DD:=BIGORDER(1,2)-BIGORDER(2,2);
DT:=HS*DD*100;
主力持仓:= 50+Sum(DT,0);
创N日新高:主力持仓=hhv(主力持仓,n);

 

大智慧cci加主力创新高选股指标公式的选股公式如下:

  

标签阅读: