零基础学炒股_股票入门基础知识_767股票学习网
股票学习第一门户网站 网站地图

767股票学习网

767股票学习网,做最好的股票学习网站

767股票学习网 > 指标公式 > 飞狐公式

  • 飞狐主力全程主图指标公式

    VAR2:=SMA(ABS(LOW-REF((LOW+OPEN+CLOSE+HIGH)/4,1)),13,1)/SMA(MAX(LOW-REF((LOW+OPEN+CLOSE+HIGH)/4,1),0),10,1);
    VAR3:=SMA(ABS(LOW-REF(LOW,1)),3,1)/SMA(MAX(LOW-REF(LOW,1),0),3,1)*100;
    VAR4:=EMA(IF(C...

    2020-05-07 767股票学习网 标签:
  • 飞狐资金走向指标公式

    RETNUM:="FHFXJDZH@DZHFXJFH"(1);
    TAISHAN:=INTPART(MOD(RETNUM,10))-5;
    DRAWGBK(CLOSE=CLOSE,COLORRGB(130,130,130),COLORRGB(30,30,30),1);
    RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
    K:=SMA(...

    2020-05-07 767股票学习网 标签:
  • 飞狐烈火指标公式

    N:=5;N1:=5;M:=666;
    VAR1:=MA(HHV(HIGH,485),17);
    VAR2:=MA(HHV(HIGH,222),17);
    VAR3:=MA(HHV(HIGH,96),17);
    VAR4:=MA(LLV(LOW,485),17);
    VAR5:=MA(LLV(LOW,222),17);
    VAR6:=MA(LLV(LOW,96),17);
    VAR7:=MA((((...

    2020-05-07 767股票学习网 标签:
  • 飞狐主力路径指标公式

    STICKLINE(C>0,15,20,20,0),COLORBROWN;
    STICKLINE(C>0,15,10,20,0),color18A4FF;
    STICKLINE(C>0,5,10,20,0),COLORGRAY;
    STICKLINE(C>0,0,5,20,0),COLORBLUE;
    STICKLINE(C>0,25,20,20,0),ColorFFAA00;
    C1:=10*...

    2020-05-07 767股票学习网 标签:
  • 飞狐卫星宝马指标公式

    Var1:=MA(CLOSE,152);
    Var2:=MA(CLOSE,194);
    Var3:=Var2+2*STD(CLOSE,170);
    Var4:=Var1+2*STD(CLOSE,170);
    顶:(CLOSE>Var3)*13*10,colorblue,linethick2;
    Var6:=EMA(HHV(HIGH,500),21);
    Var7:=EMA(HHV(HIGH,25...

    2020-05-07 767股票学习网 标签:
  • 飞狐波段快攻赢家雷达指标公式

    股价趋势:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
    底部警戒:=10;
    买入警戒:STICKLINE(股价趋势<=10,0,20...

    2020-05-07 767股票学习网 标签:
  • 飞狐短线起爆牛股指标公式

    VAR1:=EMA((WINNER(C*1.1)-WINNER(C*0.9))*20,1);
    多方筹码:EMA(WINNER(C)*10,1),COLORRED,LINETHICK2;
    多方筹码月均:EMA(多方筹码,21),COLORWHITE;
    移动筹码长期成本:EMA(EMA(多方筹码,1),89),color009500;...

    2020-05-07 767股票学习网 标签:
  • 飞狐暴涨启动线主图指标公式

    k2:=EMA(c,5);
    k3:=EMA(c,10);
    k5:=EMA(c,30);
    kk5:=EMA(indexc,30);
    A10:=EMA(C,10);
    k6:=2*(k2-k5);k7:=2*(k2-k3);k8:=2*(k7+k6);
    VAR1:=(100 - ((90 * (HHV(HIGH,21) - CLOSE)) / (HHV(HIGH,21) - LLV(LOW,...

    2020-05-07 767股票学习网 标签:
  • 飞狐资金之王指标公式

    VAR1:=SMA(AMOUNT,10,1)/1000000;
    VAR2:=REF(VAR1,1);
    VAR3:=MA(REF(CLOSE,1),5);
    收盘:VAR1*CLOSE/VAR3*1/10,COLORFF9966,LINETHICK2;
    PARTLINE(收盘>REF(收盘,1),收盘),Colorffff,LINETHICK2;
    mm5:EMA(收盘,...

    2020-05-07 767股票学习网 标签:
  • 飞狐筹码成本指标公式

    获利盘:WINNER(C)*100,COLORRED,LINETHICK;
    a1:=cost(95);
    a2:=cost(5);
    成本90%:(a1-a2)*100/(a1+a2);
    PARTLINE(成本90%>ref(成本90%,2),成本90%)colorred;
    a3:=cost(85);
    a4:=cost(15);
    成本70%:(a3-a4)*100...

    2020-05-07 767股票学习网 标签:
  • 飞狐葵花宝典指标公式

    M:=66;M1:=21;
    Var1:=(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M))*100;
    机构做空能量线:=SMA(Var1,3,1),colorgreen;
    Var2:=(CLOSE-LLV(LOW,M1))/(HHV(HIGH,M1)-LLV(LOW,M1))*100;
    机构做多能量线:=SMA(Var2...

    2020-05-07 767股票学习网 标签:
  • 飞狐咏麟精密虚拟量指标公式

    VOL,VOLSTICK;
    MS:=IF(CURRENTDATE=DATE and CURRENTTIME>92000 and CURRENTTIME<150000,IF(CURRENTTIME>93000 and CURRENTTIME<150000,
    IF(CURRENTTIME<113000,(TIMETOT0(CURRENTTIME)-34200),
    IF(CURRENTTIM...

    2020-05-07 767股票学习网 标签:
  • 飞狐大小通道指标公式

    N:=65;
    C1:10*CLOSE/ema(C,N),LINETHICK;
    O1:=10*OPEN/ema(O,N);
    H1:=10*HIGH/ema(H,N);
    L1:=10*LOW/ema(L,N);
    LL:=IF(L1<C1 AND L1<O1,L1,MIN(C1,O1));
    HH:=IF(H1>C1 AND H1>O1,H1,MAX(C1,O1));
    {www.gUPang....

    2020-05-07 767股票学习网 标签:
  • 飞狐短线三杰主图指标公式

    短线:=(3*c+(h-l)/2+L)/4;
    均价:=(AMOUNT/VOL)/100;
    参考线:MA((eMA(短线,3)*7+eMA(短线,7)*3)/10,2),COLORWHITE;
    操盘线:IF(STKTYPE=0,参考线,MA((eMA(均价,3)*7+eMA(均价,7)*3)/10,2)),COLORRED;
    {www.gUPan...

    2020-05-07 767股票学习网 标签:
  • 飞狐画鬼变脸主图指标公式

    btxc1:=CLOSE;btxo1:=OPEN;
    ss1:=MAX(btxc1,btxo1),LINETHICK0;
    xx1:=MIN(btxc1,btxo1),LINETHICK0;
    zz1:=0*CLOSE,LINETHICK0;
    btxy:=IF(CLOSE>OPEN,1,0)+IF(CLOSE<OPEN,4,0),LINETHICK0;
    for btxi=2 to DATAC...

    2020-05-07 767股票学习网 标签:
  • 飞狐个股快慢线指标公式

    input:N(4,1,100);
    X1:=(EMA(C,N)-EMA(C,13))/EMA(C,13)*100;
    {X2:=(EMA(C,5)-EMA(C,34))/EMA(C,13)*100;
    X3:=(EMA(C,5)-EMA(C,60))/EMA(C,13)*100;}
    X4:=(EMA(C,N)-EMA(C,120))/EMA(C,13)*100;
    X5:=(EMA(C,N)...

    2020-05-07 767股票学习网 标签:
  • 飞狐主力筹码监测指标公式

    VAR1:=EMA((WINNER(C*1.1)-WINNER(C*0.9))*20,1);
    多方筹码:EMA(WINNER(C)*10,1),COLORRED,LINETHICK2;
    多方筹码月均:EMA(多方筹码,21),COLORWHITE;
    移动筹码长期成本:EMA(EMA(多方筹码,1),89),color009500;...

    2020-05-07 767股票学习网 标签:
  • 飞狐量价齐升指标公式

    A1:=MA(V,1);
    A5:=MA(V,5);
    A10:=MA(V,10);
    量:(A1/A5+A5/A10)*30+40;
    B1:=MA(C,1);
    B5:=MA(C,5);
    B10:=MA(C,10);
    价:(B1/B5+B5/B10)*50;
    {www.gUPang.com 炒股公式网_最新股票指标公式}
    量价齐升:IF(CROSS(价...

    2020-05-07 767股票学习网 标签:
  • 飞狐新结构波浪+三角形主图指标公式

    S:=('股票代码:' + STKLABEL);
    DRAWTEXT((SYSPARAM(2) = BARPOS),CLOSE,S),ALIGN4,Color00FFFF;
    DRAWTEXT((BARPOS = SYSPARAM(2)),HIGH,((((((((((((((((((((((((((((((((((' 所属板块:' + BLK...

    2020-05-07 767股票学习网 标签:
  • 飞狐天师涨停预测指标公式

    input:WS(0,0,9);//WS是N的尾数,WS=0,尾数,0~9之间整数,可调节参数
    DRAWGBK(1, COLORRGB(100,100,100),COLORRGB(50,50,50),0);
    {-----------------------☆功能开关------------------------}
    RSV:=(C-LLV(L,15))/(...

    2020-05-07 767股票学习网 标签:
  • 飞狐短线突击指标公式

    股价趋势: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),LINETHICK0;
    底部警戒: 10,colorred,linethick2;
    买入...

    2020-05-07 767股票学习网 标签:
  • 飞狐多空双量指标公式

    DRAWGBK((DATE > 0),COLORRGB(40,40,173),COLORRGB(1,1,14),1);
    上市日期:REF(YEAR,(BARSCOUNT(CLOSE) - 1)),LINETHICK0,color0000FF;
    年:REF(MONTH,(BARSCOUNT(CLOSE) - 1)),LINETHICK0,colorFFFF00;
    月:...

    2020-05-07 767股票学习网 标签:
  • 飞狐稳赚不赔主图指标公式

    工作线14:EMA(C,14),LINETHICK2;
    EMA30:EMA(C,30);
    EMA60:EMA(C,60);
    老庄线:EMA(C,140);
    买线:EMA(C,5),colorred,LINETHICK2;
    A:=(REF(买线,1));
    卖线:EMA(SLOPE(C,21)*20+C,42),LINETHICK2;
    b:=cross(买线,...

    2020-05-07 767股票学习网 标签:
  • 飞狐大方玩股主图指标公式

    DF1:MA(CLOSE,8);
    DF2:MA(DF1,3),colorGreen;
    PARTLINE(DF2>REF(DF2,1),DF2)LINETHICK2,Color00FCFF;
    PARTLINE(DF2<REF(DF2,1),DF2)LINETHICK2,Color00FD00;
    PARTLINE(DF1>REF(DF1,1),DF1)LINETHICK2,Color000...

    2020-05-07 767股票学习网 标签:
  • 飞狐盘丝大仙主图指标公式

    DRAWGBK((CLOSE > 0),COLORRGB(1,8888,8888),COLORRGB(1,3333,6666),3);
    V2:=(MA(HIGH,3) * 1.03);
    V3:=(MA(LOW,3) * 0.97);
    小通道上:FFT(V2,30);
    小通道下:FFT(V3,30);
    A2:=(小通道上 - REF(小通道上,1));
    A...

    2020-05-07 767股票学习网 标签:
页次:1/4 每页25 总数100    首页  上一页  下一页  尾页    转到:
网站分类
标签列表