零基础学炒股_股票入门基础知识_767股票学习网
股票学习第一门户网站 网站地图

767股票学习网

767股票学习网,做最好的股票学习网站

767股票学习网 > 指标公式 > 通达信公式

  • 立庄量(通达信)

    源码:
    STICKLINE(C>=O,C,O,3,0),COLOR000045;
    STICKLINE(C>=O,C,O,2.5,0),COLOR000065;
    STICKLINE(C>=O,C,O,2,0),COLOR000085;
    STICKLINE(C>=O,C,O,1.5,0),COLOR0000A5;
    STICKLINE(C>=O,C,O,1,0),COLOR0000C5;...

    2020-05-07 767股票学习网 标签:
  • 老指标重新编辑macd(通达信)

    本指标拼凑而成,短跌选股成功率一般,中. 长跌选股还过得去,
    二次金叉选股(蓝)突破概率较大。
    喜欢的同学请认真研究。
    其实指标炒股非常简单,研究透的指标两三个足矣。


    闲话少叙,看图
    [localimg=268,92]1[/localim...

    2020-05-07 767股票学习网 标签:
  • 避开风险,安全炒股(通达信)

    人在股市中,怎能没风险,低风险买进,高风险卖出。长线看长风险,短线看短风险。
    风险指标,让你有惊无险。T1:=5;
    T2:=4;
    P:=((2)*(CLOSE) + HIGH + LOW + OPEN)/(5);
    BB:=MA(P,3);
    CC:=(SUM(IF((P > REF(P,1)),(P)*(VO...

    2020-05-07 767股票学习网 标签:
  • 超赢(通达信)

    {n 1 50 20;
    n1 1 20 7;
    n2 1 100 79;} JJ:=(CLOSE+HIGH+LOW)/3;
    A:=EMA(JJ,10);
    B:=REF(A,1);
    M1:EMA(CLOSE,3);
    M2:EMA(CLOSE,8);
    M3:EMA(M2,13);
    M4:EMA(M2,55);
    VAR1:=EMA(M3,55);
    M5:EMA(M4,81);
    M6:EMA(V...

    2020-05-07 767股票学习网 标签:
  • 双龙戏珠副图(通达信)

    {双龙戏珠副图}
    DRAWBAND(20,RGB(0,255,250),-20,RGB(155,50,50));子1:=SMA(MAX(C-REF(C,1),0),5,1)/SMA(ABS(C-REF(C,1)),5,1)*100;
    子2:=SMA(MAX(C-REF(C,1),0),10,1)/SMA(ABS(C-REF(C,1)),10,1)*100;
    水1:=E...

    2020-05-07 767股票学习网 标签:
  • 虎掷龙拿精品指标之股票杀多、洗盘、买卖、背离一目了然(通达信

    RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
    K:=SMA(RSV,3,1),COLORWHITE;
    D:=SMA(K,3,1),COLORYELLOW;
    J:=3*K-2*D,COLORFF00FF;
    A:=250;
    DIFF:=(EMA(CLOSE,12) - EMA(CLOSE,26));
    DEA:=EMA(DIFF,...

    2020-05-07 767股票学习网 标签:
  • 老指标新用法:macd有狼心(通达信)

    源码如下:
    {MACD有狼心}
    DIF1:=EMA(CLOSE,12)-EMA(CLOSE,26),COLOR00FF00,LINETHICK1;
    DEA1:=EMA(DIF1,9),COLOR00FF00,LINETHICK1;
    DRAWICON(CROSS(DIF1,DEA1),DEA1,1);
    DRAWICON(CROSS(DEA1,DIF1),DEA1,2);
    {...

    2020-05-07 767股票学习网 标签:
  • 相对底部(通达信)


    P1:=6;
    P2:=5;
    SSRCJL:=EMA(VOL,13);
    SSRCJE:=EMA(AMOUNT,13);
    SSRCBJX:=((SSRCJE / SSRCJL) / 100);
    SSRGL:=(((CLOSE - SSRCBJX) / SSRCBJX) * 100);
    绝对底:=SSRGL<(0-18);
    大底:=SSRGL<(0-14);
    中底:=SSR...

    2020-05-07 767股票学习网 标签:
  • 主升段(通达信)

    有人讲dmi可以防洗盘,作成主图看还好,b点为上穿点,加买可,低买嫌高了
    n=20 m=55,俺用的TR:=EXPMEMA(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(REF(CLOSE,1)-LOW)),N);
    HD:=HIGH-REF(HIGH,1);
    LD:=REF(LOW,1)-...

    2020-05-07 767股票学习网 标签:
  • 漂亮而准确非常高的双向成交量指标(通达信)

    EV:=VOL;
    实际V(万手):EV/10000;
    VAR1:=DYNAINFO(17)*REF(MA(VOL,5),1);
    VAR2:=DYNAINFO(7)=CLOSE AND DYNAINFO(10)=AMOUNT;
    AA:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
    买盘:=IF(CLOSE>OPEN,AA*(HIGH-LOW),IF(CLO...

    2020-05-07 767股票学习网 标签:成交量
  • 通达信资金翻倍波段操盘指标公式_ 资金翻倍波段操盘指标

    通达信资金翻倍波段操盘指标公式: JRH:=HHV(C,2);
    JRL:=LLV(C,2);
    MA3:=MA(CLOSE,3);
    YTSL:=(3*CLOSE+LOW+OPEN+HIGH)/6;
    VAR1:=(CLOSE>REF(CLOSE,1) AND CLOSE>REF(CLOSE,2));
    VAR2:=(REF(VAR1,1) AND C...

    2020-05-07 767股票学习网 标签:
  • 通达信量柱成交量分析指标公式_量柱成交量分析指标

    通达信量柱成交量分析指标公式: 总手:VOL;
    倍量:VOL>=REF(V,1)*1.90 AND C>REF(C,1),COLORYELLOW;
    低量:VOL<REF(LLV(VOL,13),1),COLORGREEN;
    地量:=VOL<REF(LLV(VOL,100),1),COLORMAGENTA;
    平量:ABS(VOL-H...

    2020-05-07 767股票学习网 标签:成交量
  • 通达信波段王精准买卖提示指标公式_波段王精准买卖提示指标

    通达信波段王精准买卖提示指标公式: AAA:=(MA(CLOSE,13)+MA(CLOSE,17))/2;
    CCC:=(STD(CLOSE,13)+STD(CLOSE,17))/2;
    BBB:=AAA+2.1*CCC;
    DDD:=AAA+0.72*CCC;
    ZZZ:=IF(CCC>1.88 ,MA(DDD,3),DDD);
    止赢:ZZZ*1...

    2020-05-07 767股票学习网 标签:
  • 通达信主力操盘轨迹操盘系统指标公式_主力操盘轨迹操盘系统指标

    通达信主力操盘轨迹操盘系统指标公式: RSV:=(CLOSE-LLV(LOW,7))/(HHV(HIGH,7)-LLV(LOW,7))*100;
    Y0:SMA(RSV,3,1),COLORRED,LINETHICK1;
    Y1:SMA(Y0,3,1),COLORYELLOW,LINETHICK1;
    RSV1:=(CLOSE-LLV(LOW,38))...

    2020-05-07 767股票学习网 标签:
  • 通达信清晰金叉买卖提示指标公式_清晰金叉买卖提示指标

    通达信清晰金叉买卖提示指标公式: DA:(3*CLOSE+OPEN+LOW+HIGH)/6,POINTDOT;
    DB:(20*DA+19*REF(DA,1)+18*REF(DA,2)+17*REF(DA,3)+16*REF(DA,4)+15*REF(DA,5)+14*REF(DA,6)+13*REF(DA,7)+12*REF(DA,8)+11*REF(D...

    2020-05-07 767股票学习网 标签:
  • 通达信近零轴买入指标公式_近零轴买入指标

    通达信近零轴买入指标公式: 多方 :30*(EMA(CLOSE,12) - EMA(CLOSE,34)),COLORRED;
    空方: EMA(多方,9),COLORFFFF00;
    STICKLINE(空方>=0,空方,0,1,0),COLORF00FF0;
    STICKLINE(空方<0,空方,0,1,0),COLORFF3300...

    2020-05-07 767股票学习网 标签:
  • 通达信量能强弱选股指标公式_量能强弱选股指标

    通达信量能强弱选股指标公式: SAT:=(AMOUNT/C)/(HHV(AMOUNT,13)/HHV(C,13));
    饱和度:IF(SAT>1,1,SAT)*100,COLORLIGRAY,LINETHICK1,STICK;
    LC:=REF(CLOSE,1);
    品种:=SMA(MAX(CLOSE-LC,0),13,1)/SMA(ABS(CLO...

    2020-05-07 767股票学习网 标签:
  • 通达信李氏多空指数bbi指标详解指标公式_李氏多空指数bbi指标详解指标

    通达信李氏多空指数bbi指标详解指标公式: BBI:(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4,COLORYELLOW;
    IF(C>BBI AND BBI>REF(BBI,1),BBI,DRAWNULL),COLORRED;
    IF(C<BBI AND BBI<REF(BBI,1),B...

    2020-05-07 767股票学习网 标签:
  • 通达信超级短线王均线系统指标公式_超级短线王均线系统指标

    通达信超级短线王均线系统指标公式:含有未来函数 MA1:MA(CLOSE,5);
    MA2:MA(CLOSE,10);
    MA3:MA(CLOSE,20);
    MA4:MA(CLOSE,60);
    DRAWICON((ZIG(3,5)>REF(ZIG(3,5),1)) AND (REF(ZIG(3,5),1)<=REF(ZIG(3,5),2)...

    2020-05-07 767股票学习网 标签:
  • 通达信小鸡操盘线上压力下支撑操盘指标公式_小鸡操盘线上压力下支撑操盘指标

    通达信小鸡操盘线上压力下支撑操盘指标公式: VAR1:=CLOSE>REF(CLOSE,1) AND CLOSE>REF(CLOSE,2);
    VAR2:=REF(VAR1,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
    VAR3:=REF(VAR2,1) AND CLOSE>=REF(C...

    2020-05-07 767股票学习网 标签:
  • 通达信极品波段操盘指标公式_极品波段操盘指标

    通达信极品波段操盘指标公式: VAR1:4*SMA((CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100,5,1)-3*SMA(SMA((CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100,5,1),3.2,1),COLORYELLOW,LINETHICK1;
    VAR2:8...

    2020-05-07 767股票学习网 标签:
  • 通达信超赢天下波段操盘指标公式_超赢天下波段操盘指标

    通达信超赢天下波段操盘指标公式: JJ:=(CLOSE+HIGH+LOW)/3;
    A:=EMA(JJ,10);
    B:=REF(A,1);
    STICKLINE(A>B,A,B,5,0),COLORYELLOW;
    STICKLINE(A<B,A,B,5,0),COLORBLUE;
    M1:EMA(CLOSE,3);
    M2:EMA(CLOS...

    2020-05-07 767股票学习网 标签:
  • 通达信获利线成本分析指标公式_获利线成本分析指标

    通达信获利线成本分析指标公式: %10_90获利线:COST(10),COLOR00FF00,LINETHICK3;
    COST(20),COLORAA00AA;
    COST(30),COLORAA00AA;
    COST(40),COLORAA00AA;
    平均成本线:COST(50),COLORYELLOW,LINETHICK2;
    COST...

    2020-05-07 767股票学习网 标签:
  • 通达信黄进蓝出波段操盘指标公式

    通达信黄进蓝出波段操盘指标公式: VAR1:=CLOSE>REF(CLOSE,1) AND CLOSE>REF(CLOSE,2);
    VAR2:=REF(VAR1,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2);
    VAR3:=REF(VAR2,1) AND CLOSE>=REF(CLOSE,1)...

    2020-05-07 767股票学习网 标签:
  • 通达信波段极准买卖指标公式_ 波段极准买卖指标

    通达信波段极准买卖指标公式: HLM1:=MA(HHV(H,485),17);
    HLM2:=MA(HHV(H,222),17);
    HLM3:=MA(HHV(H,96),17);
    HLM4:=MA(LLV(L,485),17);
    HLM5:=MA(LLV(L,222),17);
    HLM6:=MA(LLV(L,96),17);
    HLM7:=MA((HL...

    2020-05-07 767股票学习网 标签:
页次:1/4 每页25 总数98    首页  上一页  下一页  尾页    转到:
网站分类
标签列表