零基础学炒股_股票入门基础知识_767股票学习网
股票学习第一门户网站 网站地图

767股票学习网

767股票学习网,做最好的股票学习网站

当前位置: 767股票学习网 > 指标公式 > 通达信公式

通达信KKD抄底逃顶指标公式_KKD抄底逃顶指标

767股票学习网 2020-05-07 17:17:58 通达信公式

通达信KKD抄底逃顶指标公式:

P1:=5;
P2:=4;
VARA:=LLV(LOW,P1);
VARB:=HHV(HIGH,P1);
K: EMA((CLOSE-VARA)/(VARB-VARA)*100,P2),COLORRED;
D: EMA(0.667*REF(K,1)+0.333*K,2),COLORWHITE;

通达信KKD抄底逃顶指标公式实例图解:

通达信KKD抄底逃顶指标公式实例图解

通达信KKD抄底逃顶指标公式

 

  

标签阅读: