零基础学炒股_股票入门基础知识_767股票学习网
股票学习第一门户网站 网站地图

767股票学习网

767股票学习网,做最好的股票学习网站

767股票学习网 > 指标公式 > 同花顺公式

  • 同花顺三军会师指标公式

    三军会师:=EMA(C,5)+EMA(C,10)-2*EMA(C,20);
    目标:=0;
    CROSS(三军会师,目标); 同花顺三军会师指标公式的选股公式如下:...

    2020-05-07 767股票学习网 标签:
  • 同花顺丹式系统指标公式

    短线:MA(C,1)/MA(C,50)-MA(C,6)/MA(C,50);
    中长线:MA(C,6)/MA(C,50)-MA(C,12)/MA(C,50);
    标准线:MA=0; 同花顺丹式系统指标公式的选股公式如下:...

    2020-05-07 767股票学习网 标签:
  • 同花顺黄金量指标公式

    D:=IF(CROSS(MA(C,5),MA(C,10)) OR (MA(C,5)=MA(C,10) AND MA(C,5)>REF(MA(C,5),1)),1,0),NODRAW;
    BB:=0,NODRAW;
    VOLUME:VOL,VOLSTICK;
    次地量:VOL<REF(LLV(VOL,15),1),colorblue,NODRAW;
    地量:VOL<REF(LLV(VO...

    2020-05-07 767股票学习网 标签:
  • 同花顺铁锅金线主图指标公式

    MA13:MA(C,13),colorwhite;
    MA77:MA(C,77),colorgreen;
    MA99:MA(C,99),colorblue;
    VV1:=MAX(MAX(MA13,MA77),MA99);
    VV2:=MIN(MIN(MA13,MA77),MA99);
    粘合:=(VV1-VV2)/VV2<0.09 AND MA77>=REF(MA77,1) AND MA99...

    2020-05-07 767股票学习网 标签:
  • 同花顺KDMACD指标公式

    DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);
    DEA:=EMA(DIFF,9);
    MACD:=2*(DIFF-DEA/2);
    AH:=HHV(MACD,13*1);
    AL:=LLV(MACD,13*0.3);
    STICKLINE(MACD>0 ,MACD,0,1,0),COLOR0000AA,LINETHICK1;
    STICKLINE(MACD<0 ,MAC...

    2020-05-07 767股票学习网 标签:
  • 同花顺超短买卖点主图指标公式

    avr0:C;
    avr1:=MA(H,5);
    avr2:=MA(L,5);
    avr3:=(avr1-avr2)/avr2*100;
    avr4:=IF(avr3>REF(avr3,1) AND REF(avr3,1)<REF(avr3,2) AND REF(avr3,2)<REF(avr3,3) AND REF(avr3,3)<REF(avr3,4) AND O>C,20,0); ...

    2020-05-07 767股票学习网 标签:卖点
  • 同花顺老李黑马指标公式

    均60:=MA(C,60);
    均120:=MA(C,120);
    角度60:=ATAN((均60/REF(均60,1)-1)*100)*180/3.1416;
    角度120:=ATAN((均120/REF(均120,1)-1)*100)*180/3.1416;
    当日涨幅:=(C-REF(C,1))/REF(C,1)*100;
    C>均60 AND C<均60*...

    2020-05-07 767股票学习网 标签:黑马
  • 同花顺怀森买卖点主图指标公式

    连根拔起:=ZIG(3,10);
    卖线:=MA(连根拔起,3);
    BU:=CROSS(连根拔起,卖线);
    SEL:=CROSS(卖线,连根拔起);
    MA5:MA(CLOSE,5),ColorCCCCCC;
    MA10:MA(CLOSE,10),Color00BBBB;
    MA120:MA(CLOSE,120),ColorAA0000;
    连根...

    2020-05-07 767股票学习网 标签:卖点
  • 同花顺周线平底指标公式

    B1:=REF(C,1);B2:=REF(C,2);
    SS:=IF(C>REF(C,1) AND REF(C,1)>=REF(C,2),1,IF(C<REF(C,1) AND REF(C,1)<=REF(C,2),-1,IF(C>REF(C,2) AND REF(C,2)>REF(C,1),2,IF(C<REF(C,2) AND REF(C,2)<REF(C,1),-2,0))));...

    2020-05-07 767股票学习网 标签:
  • 同花顺主力统计指标公式

    RSV:=(CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW, 30))*100;
    K:=SMA(RSV,5,1);
    D:=SMA(K,3,1);
    J:=3*K-2*D;
    主力统计:EMA(J,3),LINETHICK1;
    主力统计2:EMA(J,6),colorred,LINETHICK1; 同花顺主力统计指标公式...

    2020-05-07 767股票学习网 标签:
  • 同花顺买入启动指标公式

    VAR1:=(CLOSE+HIGH+LOW+OPEN)/4;
    VAR2:=SUMBARS(VOL,CAPITAL);
    VAR3:=HHV(VAR1,VAR2);
    VAR4:=LLV(VAR1,VAR2);
    VAR5:=(2*VAR1-VAR4-REF(VAR4,1))/(VAR3-VAR4);
    VAR6:=(VAR1-VAR4)/(VAR3-VAR4);
    VAR7:=IF(VAR1<=...

    2020-05-07 767股票学习网 标签:
  • 同花顺高度控盘指标公式

    VAR1:=EMA(EMA(CLOSE,9),9);
    控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
    STICKLINE(控盘<0,控盘,0,1,0),colorwhite;
    A10:=CROSS(控盘,0);
    无庄控盘:IF(控盘<0,控盘,0),colorwhite,NODRAW;
    开始控盘:IF(A10,5...

    2020-05-07 767股票学习网 标签:
  • 同花顺底顶早知晓主图指标公式

    Var3:=HHVBARS(ZIG(3, 19)>REF(ZIG(3,19),1) AND REF(ZIG(3,19), 1)< REF(ZIG(3,19), 2),0);
    时间之窗:STICKLINE(Var3=2 ,L*0.95,L*0.98,12,0),COLOR0000FF;
    STICKLINE(Var3=4 ,H*1.05,H*1.02,12,0),COLOR9966...

    2020-05-07 767股票学习网 标签:
  • 同花顺连根拔起主图指标公式

    连根拔起:=ZIG(3,10);
    卖线:=MA(连根拔起,3);
    BU:=CROSS(连根拔起,卖线);
    SEL:=CROSS(卖线,连根拔起);
    DRAWTEXT(bu,L*0.99,'买'),linethick1,color00aaff;
    DRAWTEXT(sel,H*1.01,'卖'),linethick1,color00ff00;...

    2020-05-07 767股票学习网 标签:
  • 同花顺炒趋势买卖点指标公式

    A1=CROSS(MA(CLOSE,5),MA(CLOSE,10)) AND MA(CLOSE,5)<=MA(CLOSE,20);
    B1=CROSS(MA(VOL,5),MA(VOL,10)) OR CROSS(MA(VOL,5),MA(VOL,20));
    DIFF=EMA(CLOSE,12)-EMA(CLOSE,26);
    DEA=EMA(DIFF,9);
    D1=CROSS(DIFF,...

    2020-05-07 767股票学习网 标签:卖点
  • 同花顺火焰底顶指标公式

    VAR1:=EMA(HHV(HIGH,500),21);
    VAR2:=EMA(HHV(HIGH,250),21);
    VAR3:=EMA(HHV(HIGH,90),21);
    VAR4:=EMA(LLV(LOW,500),21);
    VAR5:=EMA(LLV(LOW,250),21);
    VAR6:=EMA(LLV(LOW,90),21);
    VAR7:=EMA((VAR4*0.96+VAR5...

    2020-05-07 767股票学习网 标签:
  • 同花顺钱进钱出选股指标公式

    DJ:=AMOUNT/V/100;
    JC:=(C-O)*DJ;
    HCO:=SUM(JC,13);
    XG:CROSS(HCO,0) AND REF(HCO,1)<0 ; 同花顺钱进钱出选股指标公式的选股公式如下:...

    2020-05-07 767股票学习网 标签:
  • 同花顺CPS强弱指数指标公式

    超盘手强弱指数:=C*10000/"999999$CLOSE";
    短期强弱: EMA(超盘手强弱指数,10),coloryellow,LINETHICK1;
    中期强弱: EMA(超盘手强弱指数,30),colorred,LINETHICK2;
    长期强弱: EMA(超盘手强弱指数,60),colorwhite...

    2020-05-07 767股票学习网 标签:
  • 同花顺暗暗地指标公式

    A3:=REF(CLOSE, 1.000);
    A4:=SMA(MAX((CLOSE-A3),0),8,1)/SMA(ABS((CLOSE-A3)),8.000,1)*100;
    A5:=SMA(MAX((CLOSE-A3),0),55,1)/SMA(ABS((CLOSE-A3)),55.000,1)*100;
    A4<=20 AND A5<=49;
    SMA(MAX(CLOSE-REF(CL...

    2020-05-07 767股票学习网 标签:
  • 同花顺导航仪AB指标公式

    V1:=ZIG(3,12);
    V2:IF(REF(V1,2)>REF(V1,1) AND V1>REF(V1,1),50,0),colorred,LINETHICK2;
    V3:IF(REF(V1,2)<REF(V1,1) AND V1<REF(V1,1),50,0),colorgreen,LINETHICK2;
    VAR1:=ZIG(3,12)<REF(ZIG(3,12),1) AND...

    2020-05-07 767股票学习网 标签:
  • 同花顺中短线超级指标公式

    Var3:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
    Var4:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
    Var5:=(CLOSE-MA(CLOSE,32))/MA(CLOSE,32)*100;
    Var6:=(Var3+Var4+Var5)/3;
    Var7:=EMA(Var6,5);
    指标: EMA(EMA(Va...

    2020-05-07 767股票学习网 标签:
  • 同花顺明日必涨指标公式

    同花顺明日必涨指标公式

    VAR3:=LLV(HIGH,240);
    VAR4:=100*(CLOSE-VAR3)/VAR3;
    VAR5:=(CLOSE-LLV(LOW,528))/(HHV(HIGH,528)-LLV(LOW,528))*100;
    VAR6:=(CLOSE-LLV(CLOSE,530))/(HHV(CLOSE,530)-LLV(CLOSE,530))*100;
    VAR8:=SMA(MAX(CLO...

    2020-05-07 767股票学习网 标签:
  • 同花顺红军军团抄底指标公式

    VAR1:=MA(HHV(HIGH,485),17);
    VAR2:=MA(HHV(HIGH,222),17);
    VAR3:=MA(HHV(HIGH,96),17);
    VAR4:=MA(LLV(LOW,485),17);
    VAR5:=MA(LLV(LOW,222),17);
    VAR6:=MA(LLV(LOW,96),17);
    VAR7:=MA((VAR4*0.96+VAR5*0.96+V...

    2020-05-07 767股票学习网 标签:
  • 同花顺红鸟专家抄底王指标公式

    周期:=15;过滤:=8;
    选股1:=-26;抄底:=-40;红鸟庄家抄底王:0,COLORFF00FF,POINTDOT;
    VAR2:=MA(CLOSE,5);
    VAR3:=MA(CLOSE,10);
    VAR4:=MA(CLOSE,20);
    VAR5:=MA(CLOSE,30);
    VAR6:=(VAR2+VAR3+VAR4+VAR5)/(4);
    VAR7...

    2020-05-07 767股票学习网 标签:
  • 同花顺净资金量指标公式

    TR:=MAX(ABS(H-REF(H,1)),ABS(L-REF(L,1)));
    DMZ:=IF((H+L)<=(REF(H,1)+REF(L,1)),0,MAX(ABS(H-REF(H,1)),ABS(L-REF(L,1))));
    DMF:=IF((H+L)>=(REF(H,1)+REF(L,1)),0,MAX(ABS(H-REF(H,1)),ABS(L-REF(L,1))));...

    2020-05-07 767股票学习网 标签:
页次:1/4 每页25 总数100    首页  上一页  下一页  尾页    转到:
网站分类
标签列表