零基础学炒股_股票入门基础知识_767股票学习网
股票学习第一门户网站 网站地图

767股票学习网

767股票学习网,做最好的股票学习网站

当前位置: 767股票学习网 > 指标公式 > 同花顺公式

同花顺老李黑马指标公式

767股票学习网 2020-05-07 17:37:25 同花顺公式

均60:=MA(C,60);
均120:=MA(C,120);
角度60:=ATAN((均60/REF(均60,1)-1)*100)*180/3.1416;
角度120:=ATAN((均120/REF(均120,1)-1)*100)*180/3.1416;
当日涨幅:=(C-REF(C,1))/REF(C,1)*100;
C>均60 AND C<均60*1.08 AND 角度60>0 AND 角度120>0 AND 均60>均120;

同花顺老李黑马指标公式

 

同花顺老李黑马指标公式的选股公式如下:

  

标签阅读:黑马