零基础学炒股_股票入门基础知识_767股票学习网
股票学习第一门户网站 网站地图

767股票学习网

767股票学习网,做最好的股票学习网站

当前位置: 767股票学习网 > 指标公式 > 同花顺公式

同花顺超短买卖点主图指标公式

767股票学习网 2020-05-07 17:37:30 同花顺公式

avr0:C;
avr1:=MA(H,5);
avr2:=MA(L,5);
avr3:=(avr1-avr2)/avr2*100;
avr4:=IF(avr3>REF(avr3,1) AND REF(avr3,1)<REF(avr3,2) AND REF(avr3,2)<REF(avr3,3) AND REF(avr3,3)<REF(avr3,4) AND O>C,20,0);
avr5:=IF(avr3>REF(avr3,1) AND REF(avr3,1)<REF(avr3,2) AND REF(avr3,2)<REF(avr3,3) AND REF(avr3,3)<REF(avr3,4) AND C>O,20,0);
DRAWICON(avr4,L*0.99,1);
DRAWICON(avr5,H*1.01,2);

同花顺超短买卖点主图指标公式

 

同花顺超短买卖点主图指标公式的选股公式如下:

  

标签阅读:卖点